Overblog Suivre ce blog
Editer l'article Administration Créer mon blog
bleu331.over-blog.com

............... L'aventure en images, au fil des jours, de la restauration de ma Berlinette Alpine A110 1300 S ............... ........................................... Et sa nouvelle vie depuis Mai 2014 ...................................... Création le 08 avril 2010 .. ...................................................................................................................................................................................... Participez gratuitement aux Luz'Anciennes : rassemblement pour voitures anciennes, jeunes anciennes, et autos d'exception, toutes marques, au Parc de Luzancy (77138), chaque 3 ème dimanche du mois de 10 h à 12 h de Mars à Novembre.

Symptômes alarmants pour le moteur

Publié le 11 Mars 2013 par claude in Moteur

Suite aux quelques essais de rodage du moteur en point fixe, je me suis aperçu que le cylindre N°1 recrachait un liquide à l’intérieur de l’échappement. Je pensais en premier lieu à un restant d’huile de montage en cours d’élimination.

Après le montage de l’échappement repeint, deuxième constatation : le tube N°1 du collecteur n’a pas pris la même couleur que les trois autres. Signe que la température des gaz de sortie était beaucoup moins élevée.

Après avoir pris conseil auprès de membres éminents sur mon forum préféré (FAR) j’ai vérifié la qualité de l’allumage et en particulier le bon fonctionnement des bougies. Nous pensions, non plus à de l’huile, mais à du mélange carburant non brûlé, ce qui expliquerait également les explosions à l’échappement qui ne disparaissaient pas malgré plusieurs réglages du point d’allumage. Effectivement, la bougie neuve, du N°1 était morte !

Voici son état après quelques minutes de fonctionnement.

13 03 05 SV400858

 

Heureux d’avoir enfin cerné le problème, j’ai changé la bougie et vérifié qu’une étincelle était bien présente à chaque bougie en faisant simplement tourner le moteur à la main pour vérifier que l’allumage se faisait effectivement bien.

Après un nouvel essai moteur, la bougie est ressortie dans le même état, mais les explosions à l’échappement semblent avoir disparu !

 

Dernier essai après avoir resserré la culasse.

Le moteur tourne correctement, au ralenti comme en reprise, compte tenu des réglages encore à effectuer du point de vue allumage et carburation.

Malgré cela, la bougie du cylindre N°1 ressort à nouveau avec ce dépôt non identifié.

 

Alors, mauvaise carburation, mauvais allumage, fuite au niveau du joint de culasse, fissure de la culasse ou d’une chemise, segment cassé au remontage, défaut d’étanchéité avant rodage ??

Toutes les hypothèses sont à envisager.

 

Voilà où j’en suis.

J’ai décidé de laisser de côté le problème pour le moment car je n’avance plus sur le reste de la restauration.

Je reprendrai les investigations lorsque je pourrai faire un vrai rodage, des mesures de compression et des essais plus longs sur route.

Peut-être serai-je obligé d’ouvrir à nouveau le moteur. L’avenir nous l’apprendra !

Commenter cet article

Gordi95 13/03/2013 16:37

Re,
c'est une expérience vécue. La graisse que j'utilise est trés liquide à la projection avant de se figer et j'ai déjà été obligé de nettoyer les électrodes avant montage.

claude 13/03/2013 17:02



Si j'ai bien compris, tu dois utiliser de la graisse en spray ? La mienne (Restom) est en tube, à beurrer avec le doigt.  


 



Gordi95 13/03/2013 08:12

Bonjour Claude,
en voyant ta photo, me vient une question => à la vue de la bougie, tu dois mettre de la graisse cuivrée sur les filetages (trés bien, mais point trop n'en faut). Par hasard, n'en aurais-tu pas
trop mis ce qui aurait eu pour effet de "noyer" l'électrode ?
La deuxième série de bougie venant cette fois brûler les surplus de montage.

claude 13/03/2013 16:20



Bonjour Bertrand, j'aimerais bien que tu ais raison !!!!


Effectivement, j'ai monté les bougies à la graisse au cuivre. Lorsque l'on monte la bougie, la graisse remonte le long du filetage du culot et vient se loger sur le joint, et c'est là que l'on
s'aperçoit qu'il y en a plus que nécessaire. Néanmoins le graisse ne descend pas vers l'électrode. J'ai bien peur que le mal soit plus grave que ça!